<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.hoy.es"><link rel="dns-prefetch" href="//static2.hoy.es"><link rel="dns-prefetch" href="//static3.hoy.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.hoy.es/squido/3.13.9/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Vasco Núñez de Balboa, protagonista en la presentación de la oferta turística de Jerez en FITUR | Jerez de los Caballeros - Hoy</title><meta name="title" content="Vasco Núñez de Balboa, protagonista en la presentación de la oferta turística de Jerez en FITUR"/><meta name="description" content="La directora general de Acción Exterior, Rosa Balas, acompañó a la alcaldesa de Jerez de los Caballeros, Virginia Borrallo y al presidente de la Diputación de Badajoz, M"/><meta name="keywords" content="vasco, nunez, balboa, protagonista, presentacion, oferta, turistica, jerez, fitur"/><meta name="news_keywords" content="vasco, nunez, balboa, protagonista, presentacion, oferta, turistica, jerez, fitur"/><meta name="DC.date.issued"
          content="2019-01-25T16:56:29+01:00"/><meta name="date"
          content="2019-01-25T16:56:29+01:00"/><link rel="canonical" href="https://jerezdeloscaballeros.hoy.es/vasco-nunez-balboa-20190125165526-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://jerezdeloscaballeros.hoy.es/vasco-nunez-balboa-20190125165526-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Jerez de los Caballeros - Hoy"/><meta property="og:url" content="https://jerezdeloscaballeros.hoy.es/vasco-nunez-balboa-20190125165526-nt.html"/><meta property="og:description" content="La directora general de Acción Exterior, Rosa Balas, acompañó a la alcaldesa de Jerez de los Caballeros, Virginia Borrallo y al presidente de la Diputación de Badajoz, M"/><meta property="og:image" content="https://static2.hoy.es/jerezdeloscaballeros/multimedia/201901/25/media/cortadas/fiturjerez-kTSH-U70399603737O1H-624x385@Hoy.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Vasco Núñez de Balboa, protagonista en la presentación de la oferta turística de Jerez en FITUR"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/HoyJerez/"/><meta property="article:section" content="jerezdeloscaballeros"/><meta property="article:published_time" content="2019-01-25T16:56:29+01:00"/><meta property="article:modified_time" content="2019-01-25T16:56:29+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Vasco Núñez de Balboa, protagonista en la presentación de la oferta turística de Jerez en FITUR"/><meta name="twitter:description" content="La directora general de Acción Exterior, Rosa Balas, acompañó a la alcaldesa de Jerez de los Caballeros, Virginia Borrallo y al presidente de la Diputación de Badajoz, M"/><meta name="twitter:image" content="https://static2.hoy.es/jerezdeloscaballeros/multimedia/201901/25/media/cortadas/fiturjerez-kTSH-U70399603737O1H-624x385@Hoy.jpg"/><meta name="twitter:image:alt" content="La alcaldesa de Jerez junto a la direrctora general de Acción Exterior, el presidente de la Diputación de Badajoz estuvieron acompañados por una delegación de la Embajada de Panamá."/><meta property="fb:pages" content="85593393832"/><meta property="fb:app_id" content="79017991068" /><link rel="stylesheet" href="//static3.hoy.es/squido/3.13.9/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/2.5.3/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'jerezdeloscaballeros';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'vasco-nunez-de-balboa,-protagonista-en-la-presentacion-de-la-oferta-turistica-de-jerez-en-fitur';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'redaccion';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190125165629';
    window.voc_fem = '20190125165629';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'si';
        window.voc_npc = '513';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://jerezdeloscaballeros.hoy.es/vasco-nunez-balboa-20190125165526-nt.html"
      },
      "headline": "Vasco Núñez de Balboa, protagonista en la presentación de la oferta turística de Jerez en FITUR",
      "datePublished": "2019-01-25T16:56:29+01:00",
      "dateModified": "2019-01-25T16:56:29+01:00",
      "author": {
        "@type": "Person",
        "name": "redacción"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.hoy.es/jerezdeloscaballeros/multimedia/201901/25/media/cortadas/fiturjerez-kTSH-U70399603737O1H-624x385@Hoy.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Jerez de los Caballeros - Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La directora general de Acción Exterior, Rosa Balas, acompañó a la alcaldesa de Jerez de los Caballeros, Virginia Borrallo y al presidente de la Diputación de Badajoz, Miguel Ángel Gallardo en dicha presentación, en la que destacó la vocación iberoamericana de Extremadura y el valor de la gesta del descubridor jerezano"
    }
</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=https://jerezdeloscaballeros.hoy.es/vasco-nunez-balboa-20190125165526-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=jerezdeloscaballeros.vasco-nunez-de-balboa-protagonista-en-la-presentacion-de-la-oferta-turistica-de-jerez-en-fitur&amp;voc_site=hoy&amp;voc_se=jerezdeloscaballeros&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=vasco-nunez-de-balboa-protagonista-en-la-presentacion-de-la-oferta-turistica-de-jerez-en-fitur&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190125165629&amp;voc_fem=20190125165629&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//jerezdeloscaballeros.hoy.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Jerez de los Caballeros - Hoy..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="112133c6-20b9-11e9-9d61-1c0e1ecec291"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo voc-hyperlocal"><div class="voc-header-logo__container"><a href="//jerezdeloscaballeros.hoy.es"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                             alt="Jerez de los Caballeros - Hoy"></a><a href="//jerezdeloscaballeros.hoy.es" class="voc-hyperlocal-location">
                        Jerez de los Caballeros
                    </a></div></div><a href="https://jerezdeloscaballeros.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Jerez de los Caballeros - Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Jerez de los Caballeros - Hoy: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Jerez de los Caballeros</a></span><a href="#">Vasco Núñez de Balboa, protagonista en la presentación de la oferta turística de Jerez en FITUR</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Portada" class="voc-active">Portada</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/gente-cercana/" title="Gente Cercana"
                                   target="_self">Gente Cercana</a></h3></li><li><h3><a href="/deportes/" title="Deportes"
                                   target="_self">Deportes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Vasco Núñez de Balboa, protagonista en la presentación de la oferta turística de Jerez en FITUR</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.hoy.es/jerezdeloscaballeros/multimedia/201901/25/media/cortadas/fiturjerez-kTSH-U70399603737O1H-624x385@Hoy.jpg"
                            title=""
                            alt="La alcaldesa de Jerez junto a la direrctora general de Acción Exterior, el presidente de la Diputación de Badajoz estuvieron acompañados por una delegación de la Embajada de Panamá./Junta de Extremadura."  onload="performance.mark('fmp');" ><noscript><img src="//static2.hoy.es/jerezdeloscaballeros/multimedia/201901/25/media/cortadas/fiturjerez-kTSH-U70399603737O1H-624x385@Hoy.jpg"
                                 alt="La alcaldesa de Jerez junto a la direrctora general de Acción Exterior, el presidente de la Diputación de Badajoz estuvieron acompañados por una delegación de la Embajada de Panamá."/></noscript></div><figcaption
                            class="figure-caption">La alcaldesa de Jerez junto a la direrctora general de Acción Exterior, el presidente de la Diputación de Badajoz estuvieron acompañados por una delegación de la Embajada de Panamá. / 
                        <span class="voc-photo-author">Junta de Extremadura.</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>La directora general de Acción Exterior, Rosa Balas, acompañó a la alcaldesa de Jerez de los Caballeros, Virginia Borrallo y al presidente de la Diputación de Badajoz, Miguel Ángel Gallardo en dicha presentación, en la que destacó la vocación iberoamericana de Extremadura y el valor de la gesta del descubridor jerezano</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="REDACCIÓN"
                                   class="voc-author">REDACCIÓN</a></author><time>
                                            Viernes, 25 enero 2019, 16:56
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Vasco Núñez de Balboa, con motivo del V Centenario de su muerte, fue protagonista de la presentación de la oferta turística de Jerez de los Caballeros, ayer en la Feria Internacional de Turismo (FITUR) que se celebra en Madrid. La directora general de Acción Exterior, Rosa Balas, acompañó a la alcaldesa de Jerez de los Caballeros, Virginia Borrallo y al presidente de la Diputación de Badajoz, Miguel Ángel Gallardo en dicha presentación en la que, según ha informado la Junta de Extremadura, destacó la vocación iberoamericana de Extremadura, «que asume y presume de ese sentimiento». Balas ha precisado que esta tierra es «transfronteriza, europea e iberoamericana, tres ingredientes que a los extremeños nos hacen diferentes», afirmó</p><p>La cita en la que se dieron a conocer los actos que se celebrarán en Jerez de los Caballeros con motivo de dicha efeméride, contó también con una delegación de la Embajada de Panamá encabezada por la agregada de Turismo de esta misión diplomática, ha señalado la Junta de Extremadura.</p><p>La responsable de Acción Exterior señaló que conmemorar los 500 años del fallecimiento de Núñez de Balboa significa poner en valor lo que hizo, una gesta que cambió la cartografía para siempre, «estábamos unidos a América con el Atlántico y pasamos a ser mucho más globales porque nos permitió llegar a Asia a través del Pacífico».</p><p>Rosa Balas, que también es presidenta de la Comisión Ejecutiva de la Fundación Academia Europea e Iberoamericana de Yuste, ofreció la colaboración de esta institución en la celebración de esta efeméride.</p><p>Balas recordó que «son muchos los vínculos que nos unen a Panamá y que se incardinan en la manera en la que se trabaja la Acción Exterior desde la Junta de Extremadura, aunando los ámbitos culturales, institucionales, económicos y académicos para generar más relaciones».</p><p>En la misma línea que la directora general de Acción Exterior, ha informado la Junta, se pronunció el presidente de la Diputación de Badajoz al afirmar que Extremadura es el nexo de unión entre Latinoamérica y España, que «esta tierra tiene personajes ilustres que nos aproximaron al Nuevo Mundo, lo que posibilitó acercar nuestras culturas y enriquecernos a ambos lados del Atlántico», y destacó la palabra y el idioma para buscar y llegar al entendimiento.</p><p>Gallardo señaló que la mejor celebración que se puede hacer es la difusión de un pueblo como Jerez de los Caballeros, «que tiene sabor a jamón, olor a dehesa y a incienso y vela de su Semana Santa» y que es, añadió, ejemplo de cómo en el mundo rural también se puede compatibilizar la Historia y la naturaleza con la industrialización para permitir el futuro de los pueblos».</p><p>Por su parte, la alcaldesa de Jerez de los Caballeros detalló algunas de las actividades programadas para esta conmemoración entre las que destacan una exposición en la casa natal de Núñez de Balboa, conferencias y teatro.</p><p>Virginia Borrallo dijo que esta efeméride servirá para poner en valor la figura de este personaje histórico, para seguir fortaleciendo las relaciones con Panamá y, sobre todo, que sea una excusa más para visitar Jerez de los Caballeros.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://jerezdeloscaballeros.hoy.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://jerezdeloscaballeros.hoy.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://jerezdeloscaballeros.hoy.es/primeros-partidos-jugadores-20190124211827-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="«En los primeros partidos, los jugadores se vestían en la Seat de Narciso Gutiérrez «Curri«»">
                                    «En los primeros partidos, los jugadores se vestían en la Seat de Narciso Gutiérrez «Curri«»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://jerezdeloscaballeros.hoy.es/jesus-manuel-mendez-20190125072708-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Jesús Manuel Méndez Bravo, distinguido con el premio &#039;Caballero Cofrade&#039; 2019">
                                    Jesús Manuel Méndez Bravo, distinguido con el premio &#039;Caballero Cofrade&#039; 2019
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://jerezdeloscaballeros.hoy.es/jerez-plural-fuente-20190124111546-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="&#039;Jerez Plural&#039;, en contra de que la Fuente de los Leones de Santa Lucía sea sustituida por un anfiteatro">
                                    &#039;Jerez Plural&#039;, en contra de que la Fuente de los Leones de Santa Lucía sea sustituida por un anfiteatro
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://jerezdeloscaballeros.hoy.es/cofradia-silencio-inaugura-20190123223232-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="La Cofradía del Silencio inaugura el 2 de febrero su Casa de Hermandad tras 8 años de trabajo">
                                    La Cofradía del Silencio inaugura el 2 de febrero su Casa de Hermandad tras 8 años de trabajo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://jerezdeloscaballeros.hoy.es/investigacion-sobre-santa-20190123173745-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Una investigación sobre Santa Ana saca a la luz 200 obras de arte">
                                    Una investigación sobre Santa Ana saca a la luz 200 obras de arte
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://jerezdeloscaballeros.hoy.es/lluvia-protagonista-semana-20190118191052-nt.html" title="La lluvia será protagonista el fin de semana en Extremadura" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/jerezdeloscaballeros/multimedia/201901/18/media/cortadas/lluvia-km5H--300x186@Hoy.jpg" class="lazy"
                                         alt="La lluvia será protagonista el fin de semana en Extremadura"/><noscript><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201901/18/media/cortadas/lluvia-km5H--300x186@Hoy.jpg" alt="La lluvia será protagonista el fin de semana en Extremadura"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://jerezdeloscaballeros.hoy.es/lluvia-protagonista-semana-20190118191052-nt.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La lluvia será protagonista el fin de semana en Extremadura">
                                La lluvia será protagonista el fin de semana en Extremadura
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://jerezdeloscaballeros.hoy.es/biblioteca-pepe-ramirez-20190118191717-nt.html" title="La Biblioteca &#039;Pepe Ramírez&#039; de Jerez verá inaugurado en breve su Espacio Nubeteca" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/jerezdeloscaballeros/multimedia/201901/18/media/cortadas/espacionubetecafuentedelmaestre-k2UD--300x186@Hoy.jpg" class="lazy"
                                         alt="La Biblioteca &#039;Pepe Ramírez&#039; de Jerez verá inaugurado en breve su Espacio Nubeteca"/><noscript><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201901/18/media/cortadas/espacionubetecafuentedelmaestre-k2UD--300x186@Hoy.jpg" alt="La Biblioteca &#039;Pepe Ramírez&#039; de Jerez verá inaugurado en breve su Espacio Nubeteca"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://jerezdeloscaballeros.hoy.es/biblioteca-pepe-ramirez-20190118191717-nt.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Biblioteca &#039;Pepe Ramírez&#039; de Jerez verá inaugurado en breve su Espacio Nubeteca">
                                La Biblioteca &#039;Pepe Ramírez&#039; de Jerez verá inaugurado en breve su Espacio Nubeteca
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://jerezdeloscaballeros.hoy.es/descendimiento-cruz-conquista-20190119090203-nt.html" title="El &#039;Descendimiento de la Cruz&#039; conquista el corazón cofrade de los jerezanos" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/jerezdeloscaballeros/multimedia/201901/19/media/cortadas/9aa32cd4-a8cd-4861-b9aa-b81033d4e8e9-kTTC--300x186@Hoy.jpg" class="lazy"
                                         alt="El &#039;Descendimiento de la Cruz&#039; conquista el corazón cofrade de los jerezanos"/><noscript><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201901/19/media/cortadas/9aa32cd4-a8cd-4861-b9aa-b81033d4e8e9-kTTC--300x186@Hoy.jpg" alt="El &#039;Descendimiento de la Cruz&#039; conquista el corazón cofrade de los jerezanos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://jerezdeloscaballeros.hoy.es/descendimiento-cruz-conquista-20190119090203-nt.html#ns_campaign=hoy&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El &#039;Descendimiento de la Cruz&#039; conquista el corazón cofrade de los jerezanos">
                                El &#039;Descendimiento de la Cruz&#039; conquista el corazón cofrade de los jerezanos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://jerezdeloscaballeros.hoy.es/descendimiento-cruz-anuncia-semana-santa-2019-jerez-20190119085544-ga.html" class="voc-horizontal voc-img-icon-link" alt="El &#039;Descendimiento de la Cruz&#039; anuncia la Semana Santa 2019 de Jerez"><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201901/19/media/cortadas/9aa32cd4-a8cd-4861-b9aa-b81033d4e8e9-ksE--228x141@Hoy.jpg" alt="El &#039;Descendimiento de la Cruz&#039; anuncia la Semana Santa 2019 de Jerez"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://jerezdeloscaballeros.hoy.es/descendimiento-cruz-anuncia-semana-santa-2019-jerez-20190119085544-ga.html" class="voc-text-link" title="El &#039;Descendimiento de la Cruz&#039; anuncia la Semana Santa 2019 de Jerez" alt="El &#039;Descendimiento de la Cruz&#039; anuncia la Semana Santa 2019 de Jerez">
                                    El &#039;Descendimiento de la Cruz&#039; anuncia la Semana Santa 2019 de Jerez
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/caceres/josefinas-cabezarrubia-poesia-finkelstein-20190119091503-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las Josefinas, Cabezarrubia y la poesía de Finkelstein"><img src="https://static.hoy.es/www/multimedia/201901/19/media/cacerespcap/combo-cacerescap--228x141.jpg" alt="Las Josefinas, Cabezarrubia y la poesía de Finkelstein"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.hoy.es/caceres/josefinas-cabezarrubia-poesia-finkelstein-20190119091503-ga.html" class="voc-text-link" title="Las Josefinas, Cabezarrubia y la poesía de Finkelstein" alt="Las Josefinas, Cabezarrubia y la poesía de Finkelstein">
                                    Las Josefinas, Cabezarrubia y la poesía de Finkelstein
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/prov-caceres/diputacion-caceres-compra-ultimo-rebano-cabras-jurdanas-20190119124508-ga.html" class="voc-horizontal voc-img-icon-link" alt="La Diputación de Cáceres compra el último rebaño de cabras jurdanas"><img src="https://static.hoy.es/www/multimedia/201901/19/media/cortadas/cabras(4)-kzMD--228x141@Hoy.jpg" alt="La Diputación de Cáceres compra el último rebaño de cabras jurdanas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.hoy.es/prov-caceres/diputacion-caceres-compra-ultimo-rebano-cabras-jurdanas-20190119124508-ga.html" class="voc-text-link" title="La Diputación de Cáceres compra el último rebaño de cabras jurdanas" alt="La Diputación de Cáceres compra el último rebaño de cabras jurdanas">
                                    La Diputación de Cáceres compra el último rebaño de cabras jurdanas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/deportes/mejores-imagenes-real-madridsevilla-20190119163745-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Real Madrid-Sevilla"><img src="https://static.hoy.es/www/multimedia/201901/19/media/cortadas/01realmadrid-sevilla-km9E--228x141@RC.jpg" alt="Las mejores imágenes del Real Madrid-Sevilla"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.hoy.es/deportes/mejores-imagenes-real-madridsevilla-20190119163745-garc.html" class="voc-text-link" title="Las mejores imágenes del Real Madrid-Sevilla" alt="Las mejores imágenes del Real Madrid-Sevilla">
                                    Las mejores imágenes del Real Madrid-Sevilla
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/nacional/gobierno-aprueba-impuesto-digital-5991102352001-20190118170125-vi.html" title="Gobierno aprueba el impuesto digital y la &#039;tasa Tobin&#039;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="hoy"
                                     data-voc-video-thumbnail-videoid="5991102352001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:15</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/nacional/gobierno-aprueba-impuesto-digital-5991102352001-20190118170125-vi.html" class="voc-text-link" title="Gobierno aprueba el impuesto digital y la &#039;tasa Tobin&#039;">Gobierno aprueba el impuesto digital y la &#039;tasa Tobin&#039;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/nacional/policia-nacional-detiene-malaga-5991111019001-20190118180156-vi.html" title="La Policía Nacional detiene en Málaga a un presunto terrorista de DAESH" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="hoy"
                                     data-voc-video-thumbnail-videoid="5991111019001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:58</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/nacional/policia-nacional-detiene-malaga-5991111019001-20190118180156-vi.html" class="voc-text-link" title="La Policía Nacional detiene en Málaga a un presunto terrorista de DAESH">La Policía Nacional detiene en Málaga a un presunto terrorista de DAESH</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/motor/hyundai-fastback-raza-5991115688001-20190118180131-vi.html" title="Hyundai i30 Fastback N, 275 CV de raza" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="hoy"
                                     data-voc-video-thumbnail-videoid="5991115688001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:13</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/motor/hyundai-fastback-raza-5991115688001-20190118180131-vi.html" class="voc-text-link" title="Hyundai i30 Fastback N, 275 CV de raza">Hyundai i30 Fastback N, 275 CV de raza</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.hoy.es/nacional/mayor-hackeo-datos-historia-5991117446001-20190118180156-vi.html" title="El mayor hackeo de datos de la historia deja a la luz más de 770 millones de cuentas de correo" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="hoy"
                                     data-voc-video-thumbnail-videoid="5991117446001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:59</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.hoy.es/nacional/mayor-hackeo-datos-historia-5991117446001-20190118180156-vi.html" class="voc-text-link" title="El mayor hackeo de datos de la historia deja a la luz más de 770 millones de cuentas de correo">El mayor hackeo de datos de la historia deja a la luz más de 770 millones de cuentas de correo</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.hoy.es/extremadura/limitacion-kilometros-hora-20190124204843-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La limitación a 90 kilómetros por hora ya se puede ver en varias carreteras de la región</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="https://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales HOY S.L.U. Diario HOY de Extremadura, 2018</span><address>Avenida del Diario HOY, S/N. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.hoy.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.hoy.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.hoy.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.hoy.es/extremadura/"
                               title="Extremadura" target="_self">Extremadura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.hoy.es/extremenos-de-hoy/"
                                       title="Extremeños de HOY">Extremeños de HOY</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/badajoz/"
                               title="Badajoz" target="_self">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.hoy.es/prov-badajoz/doce-joyas/"
                                       title="Doce Joyas de Badajoz">Doce Joyas de Badajoz</a></h4><h4><a href="https://www.hoy.es/prov-badajoz/"
                                       title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="https://www.hoy.es/don-benito/"
                                       title="Don Benito">Don Benito</a></h4><h4><a href="https://www.hoy.es/villanueva/"
                                       title="Villanueva">Villanueva</a></h4><h4><a href="https://www.hoy.es/almendralejo/"
                                       title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/caceres/"
                               title="Cáceres" target="_self">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.hoy.es/prov-caceres/"
                                       title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                       title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                       title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                       title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/merida/"
                               title="Mérida" target="_self">Mérida</a></h3></li><li><h3><a href="https://www.hoy.es/plasencia/"
                               title="Plasencia" target="_self">Plasencia</a></h3></li><li><h3><a href="https://www.hoy.es/extremadura/hiperlocales/"
                               title="Hiperlocales" target="_self">Hiperlocales</a></h3></li><li><h3><a href="https://www.hoy.es/nacional/"
                               title="Nacional" target="_self">Nacional</a></h3></li><li><h3><a href="https://www.hoy.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.hoy.es/economia/?uuid=c802587a-eca1-11e6-a383-f86e45b1f65e"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.hoy.es/emprende/"
                               title="HOY Emprende" target="_self">HOY Emprende</a></h3></li><li><h3><a href="https://www.hoy.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.hoy.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.hoy.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="https://www.hoy.es/aula-hoy/"
                                       title="Aula HOY">Aula HOY</a></h4><h4><a href="https://www.hoy.es/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="https://www.hoy.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://blogs.hoy.es/musica-en-el-tiempo/"
                                       title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="https://blogs.hoy.es/libreconlibros/"
                                       title="Libre con libros">Libre con libros</a></h4><h4><a href="https://www.hoy.es/culturas/toros/"
                                       title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.hoy.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.hoy.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="https://www.hoy.es/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="https://blogs.hoy.es/escuela-de-padres/"
                                       title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="https://www.hoy.es/padres-hijos/"
                                       title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="https://www.hoy.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.hoy.es/deportes/futbol/liga-segunda-b/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="https://www.hoy.es/deportes/futbol/liga-tercera/"
                                       title="Tercera">Tercera</a></h4><h4><a href="https://www.hoy.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.hoy.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="https://www.hoy.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="https://www.hoy.es/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="https://www.hoy.es/deportes/mas-deportes/"
                                       title="Más Deporte">Más Deporte</a></h4><h4><a href="https://www.hoy.es/deportes/mas-deportes/caza-federada/"
                                       title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a></h3></li><li><h3><a href="https://www.hoy.es/temas/generales/opinion-hoy.html"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="https://www.hoy.es/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.hoy.es/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.hoy.es/planes/" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://agenda.hoy.es/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="https://www.hoy.es/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="https://www.hoy.es/agro/" title="HOY Agro" target="_self">HOY Agro</a></h3></li><li><h3><a href="https://solidario.hoy.es/" title="HOY Solidario" target="_self">HOY Solidario</a></h3></li><li><h3><a href="https://www.hoy.es/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="https://www.hoy.es/cartelera/" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="https://www.hoy.es/servicios/sorteos/" title="Resultados loterías" target="_self">Resultados loterías</a></h3></li><li><h3><a href="https://www.hoy.es/rss/" title="RSS" target="_self">RSS</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.hoy.es/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://entradas.hoy.es" title="Entradas" target="_blank">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/badajoz" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/badajoz/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_badajoz/" title="Empleo" target="_blank">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/2.5.3/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>