<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.34.7/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.34.7/prebid.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.17.0/ev-em.min.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.17.0/rtim.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.17.0/loader.js" /><link rel="preload" href="//static2.hoy.es/jerezdeloscaballeros/multimedia/202212/23/media/cortadas/ssiderurgica-balboa--kuCG-U19056484744f2C-624x385@Hoy-k0QD-U19059147090ftH-624x385@Hoy.jpg" as="image"><link rel="preload" as="script" href="https://news.google.com/swg/js/v1/swg.js"/><link rel="preload" as="script" href="https://accounts.google.com/gsi/client"/><link rel="preload" as="script" href="https://news.google.com/swg/js/v1/swg-gaa.js"/><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"/><link rel="preload" as="script" href="https://ced.sascdn.com/tag/4270/smart.js"/><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>Siderúrgica Balboa acuerda un ERTE para los 552 trabajadores de su plantilla | Jerez de los Caballeros - Hoy</title><meta name="title" content="Siderúrgica Balboa acuerda un ERTE para los 552 trabajadores de su plantilla"/><meta name="description" content="La caída de los pedidos y el crecimiento de los costes energéticos son las razones de esta medida que aún no tiene fecha de aplicación"/><meta name="keywords" content="siderurgica, balboa, acuerda, erte, trabajadores, plantilla"/><meta name="news_keywords" content="siderurgica, balboa, acuerda, erte, trabajadores, plantilla"/><meta name="DC.date.issued" content="2022-12-23T22:21:09Z"/><meta name="date" content="2022-12-23T22:21:09Z"/><link rel="canonical" href="https://jerezdeloscaballeros.hoy.es/siderurgica-balboa-acuerda-20221223232057-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://jerezdeloscaballeros.hoy.es/siderurgica-balboa-acuerda-20221223232057-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Jerez de los Caballeros - Hoy"/><meta property="og:url" content="https://jerezdeloscaballeros.hoy.es/siderurgica-balboa-acuerda-20221223232057-nt.html"/><meta property="og:description" content="La caída de los pedidos y el crecimiento de los costes energéticos son las razones de esta medida que aún no tiene fecha de aplicación"/><meta property="og:image" content="https://static.hoy.es/jerezdeloscaballeros/multimedia/202212/23/media/cortadas/ssiderurgica-balboa--kuCG-U19056484744f2C-624x385@Hoy-k0QD-U19059147090QaH-984x468@Hoy.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Siderúrgica Balboa acuerda un ERTE para los 552 trabajadores de su plantilla"/><meta property="article:tag" content="Social Issues"/><meta property="article:location" content="county:Extremadura"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/HoyJerez/"/><meta property="article:section" content="jerezdeloscaballeros"/><meta property="article:published_time" content="2022-12-23T22:21:09Z"/><meta property="article:modified_time" content="2022-12-23T22:21:09Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Siderúrgica Balboa acuerda un ERTE para los 552 trabajadores de su plantilla"/><meta name="twitter:description" content="La caída de los pedidos y el crecimiento de los costes energéticos son las razones de esta medida que aún no tiene fecha de aplicación"/><meta name="twitter:image" content="https://static.hoy.es/jerezdeloscaballeros/multimedia/202212/23/media/cortadas/ssiderurgica-balboa--kuCG-U19056484744f2C-624x385@Hoy-k0QD-U19059147090QaH-984x468@Hoy.jpg"/><meta name="twitter:image:alt" content="Imagen de archivo de instalaciones de Siderúrgica Balboa."/><meta property="fb:pages" content="85593393832"/><meta property="fb:app_id" content="79017991068" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static2.hoy.es/squido/7.1.95/squido.css"/><script>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</script><script>

          window.vocento.site.swgEnabled = true;
    
        window.vocento.site.gscEnabled = true;
    
  </script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://jerezdeloscaballeros.hoy.es/siderurgica-balboa-acuerda-20221223232057-nt.html"
      },
      "headline": "Siderúrgica Balboa acuerda un ERTE para los 552 trabajadores de su plantilla",
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.hoy.es/jerezdeloscaballeros/multimedia/202212/23/media/cortadas/ssiderurgica-balboa--kuCG-U19056484744f2C-1248x770@Hoy-k0QD-U19059147090ftH-1248x770@Hoy.jpg",
        "width": "1248",
        "height": "770"

      },
      "datePublished": "2022-12-23T23:21:09+01:00",
      "publisher": {
        "@type": "Organization",
        "name": "Jerez de los Caballeros - Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "Celestino J. Vinagre"
      },
            "description": "La caída de los pedidos y el crecimiento de los costes energéticos son las razones de esta medida que aún no tiene fecha de aplicación",
      "articleBody": "Acuerdo para fijar las condiciones de un Expediente de Regulación de Empleo Temporal (ERTE) en la mayor industria de Extremadura. El grupo Cristian Lay y el comité de empresa de Siderúrgica Balboa han firmado a última hora de esta mañana cómo será el ERTE a poner en marcha cuando así se requiera por necesidades de producción en la acería...Más información en HOY.es",
      "articleSection":"jerezdeloscaballeros",
      "dateModified": "2022-12-23T23:21:09+01:00",
      "isAccessibleForFree":true,
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":true,
          "cssSelector":".paywall"
       },
       "isPartOf": {
          "@type": [ "CreativeWork", "Product" ],
          "name": "Hoy.es",
          "productID": "hoy.es:onplus"
        }
     }
</script><!-- Methode uuid: "86e14d14-830f-11ed-8af1-0a995b11aa69" --><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=jerezdeloscaballeros"><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.hoy.com/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=hoy&c56=hoy" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=jerezdeloscaballeros.siderurgica-balboa-acuerda-un-erte-para-los-552-trabajadores-de-su-plantilla&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.hoy.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Jerez de los Caballeros - Hoy..."
               data-voc-krammer-term-all-words autofocus required title="Completa este campo (mínimo 3 caracteres)" minlength="3"/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo voc-hyperlocal"><div class="voc-header-logo__container"><a href="//jerezdeloscaballeros.hoy.es"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                             alt="Jerez de los Caballeros - Hoy"></a><a href="//jerezdeloscaballeros.hoy.es" class="voc-hyperlocal-location">
                        Jerez de los Caballeros
                    </a></div></div><a href="https://jerezdeloscaballeros.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Jerez de los Caballeros - Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Jerez de los Caballeros - Hoy: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Jerez de los Caballeros</a></span><a href="#">Siderúrgica Balboa acuerda un ERTE para los 552 trabajadores de su plantilla</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Portada"
                               class="voc-active">Portada</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/gente-cercana/" title="Gente Cercana"
                                           target="_self">Gente Cercana</a></h3></li><li><h3><a href="/deportes/" title="Deportes"
                                           target="_self">Deportes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                           target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static2.hoy.es/jerezdeloscaballeros/multimedia/202212/23/media/cortadas/ssiderurgica-balboa--kuCG-U19056484744f2C-624x385@Hoy-k0QD-U19059147090ftH-624x385@Hoy.jpg"
           title=""
           alt="Imagen de archivo de instalaciones de Siderúrgica Balboa./hoy"
         onload="performance.mark('fmp');" ><noscript><img src="//static2.hoy.es/jerezdeloscaballeros/multimedia/202212/23/media/cortadas/ssiderurgica-balboa--kuCG-U19056484744f2C-624x385@Hoy-k0QD-U19059147090ftH-624x385@Hoy.jpg"
           alt="Imagen de archivo de instalaciones de Siderúrgica Balboa."/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Imagen de archivo de instalaciones de Siderúrgica Balboa. / </span><span class="voc-photo-author">hoy</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    Siderúrgica Balboa acuerda un ERTE para los 552 trabajadores de su plantilla
                  </h1><h2 class="voc-sub-title">La caída de los pedidos y el crecimiento de los costes energéticos son las razones de esta medida que aún no tiene fecha de aplicación</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- IMAGE AUTHOR --><picture class="voc-image-signature"><img class="voc-image-signature__img" src="//static3.hoy.es/comun/img/2014/autor/autor-45-foto-1.jpeg" alt="Celestino J. Vinagre"/></picture><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="CELESTINO J. VINAGRE"
                                            href="/autor/celestino-j-vinagre-45.html"
                                   class="voc-author">CELESTINO J. VINAGRE </a></author><time datetime="2022-12-23T22:21:09Z">
                                                                    Viernes, 23 diciembre 2022, 23:21
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">Acuerdo para fijar las condiciones de un Expediente de Regulación de Empleo Temporal (ERTE) en la mayor industria de Extremadura. El grupo Cristian Lay y el comité de empresa de Siderúrgica Balboa han firmado a última hora de esta mañana cómo será el ERTE a poner en marcha cuando así se requiera por necesidades de producción en la acería...
</p><p class="voc-paragraph">Más información en 
<a data-voc-vtm-id="in-text-traffic" href="https://www.hoy.es/extremadura/erte-siderurgica-balboa-jerez-20221223163641-nt.html"   >HOY.es</a></p><!-- TOPICS --><!-- TENDENCIAS --></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO ANALITYC --><div class="voc-m-most"><section class="voc-m-most__container" data-voc-react="most-readed"></section></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://jerezdeloscaballeros.hoy.es/siderurgica-balboa-acuerda-20221223232057-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://jerezdeloscaballeros.hoy.es/siderurgica-balboa-acuerda-20221223232057-nt.html"
                 data-widget-id="AR_1"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://jerezdeloscaballeros.hoy.es/jerez-caballeros-celebra-20221218213904-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.hoy.es/jerezdeloscaballeros/multimedia/202212/18/media/villancicosjerez/174A7035--228x141.jpg"
                                         class="lazy" alt="Jerez de los Caballeros celebra una nueva edición de su tradicional &#039;Certamen de Villancicos&#039;" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/202212/18/media/villancicosjerez/174A7035--228x141.jpg"
                                             alt="Jerez de los Caballeros celebra una nueva edición de su tradicional &#039;Certamen de Villancicos&#039;"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/jerez-caballeros-celebra-20221218213904-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" title="Jerez de los Caballeros celebra una nueva edición de su tradicional &#039;Certamen de Villancicos&#039;"><i class="voc-icons photo toggle-year"></i>
                                    Jerez de los Caballeros celebra una nueva edición de su tradicional &#039;Certamen de Villancicos&#039;
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.hoy.es/caceres/cacerescaparate-trazos-clasicos-20221217183331-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.hoy.es/www/multimedia/202212/16/media/cortadas/LECTURAFACIL_20221216201940-U15626713452xZo-228x141@Hoy.jpg"
                                         class="lazy" alt="Cacerescaparate: Trazos clásicos y lectura fácil" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/202212/16/media/cortadas/LECTURAFACIL_20221216201940-U15626713452xZo-228x141@Hoy.jpg"
                                             alt="Cacerescaparate: Trazos clásicos y lectura fácil"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/caceres/cacerescaparate-trazos-clasicos-20221217183331-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" title="Cacerescaparate: Trazos clásicos y lectura fácil"><i class="voc-icons photo toggle-year"></i>
                                    Cacerescaparate: Trazos clásicos y lectura fácil
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.hoy.es/merida/museo-nacional-arte-20221217205333-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.hoy.es/www/multimedia/202212/17/media/cortadas/20221217_202040-kiuG--228x141@Hoy.jpg"
                                         class="lazy" alt="El Museo Nacional de Arte Romano recrea los festejos de Saturnalia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/202212/17/media/cortadas/20221217_202040-kiuG--228x141@Hoy.jpg"
                                             alt="El Museo Nacional de Arte Romano recrea los festejos de Saturnalia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/merida/museo-nacional-arte-20221217205333-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" title="El Museo Nacional de Arte Romano recrea los festejos de Saturnalia"><i class="voc-icons photo toggle-year"></i>
                                    El Museo Nacional de Arte Romano recrea los festejos de Saturnalia
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.hoy.es/caceres/excursion-1928-trujillo-20221218081001-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.hoy.es/www/multimedia/202212/17/media/cortadas/1_20221217075045-U53242034667oRg-228x141@Hoy.jpg"
                                         class="lazy" alt="La excursión en 1928 a Trujillo, en auto con cocinero, y el ínclito ministro Elías Tormo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/202212/17/media/cortadas/1_20221217075045-U53242034667oRg-228x141@Hoy.jpg"
                                             alt="La excursión en 1928 a Trujillo, en auto con cocinero, y el ínclito ministro Elías Tormo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/caceres/excursion-1928-trujillo-20221218081001-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" title="La excursión en 1928 a Trujillo, en auto con cocinero, y el ínclito ministro Elías Tormo"><i class="voc-icons photo toggle-year"></i>
                                    La excursión en 1928 a Trujillo, en auto con cocinero, y el ínclito ministro Elías Tormo
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://jerezdeloscaballeros.hoy.es/motor-club-jerez-invita-6147437118001-20200406153105-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/047ccb77-1069-4cd2-beb0-be7b82084d63/main/1920x1080/5m25s416ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/047ccb77-1069-4cd2-beb0-be7b82084d63/main/1920x1080/5m25s416ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/motor-club-jerez-invita-6147437118001-20200406153105-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" title="El Motor Club de Jerez invita con un video a ganar la carrera contra el COVID-19">
                    El Motor Club de Jerez invita con un video a ganar la carrera contra el COVID-19
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://jerezdeloscaballeros.hoy.es/todos-todas-unidos-semana-6146790099001-20200403085627-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/37d0c5eb-e3dd-41aa-8a8a-8f4d3881a214/main/1920x1080/26s186ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/37d0c5eb-e3dd-41aa-8a8a-8f4d3881a214/main/1920x1080/26s186ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/todos-todas-unidos-semana-6146790099001-20200403085627-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" title="«Todos de todas», unidos en una Semana Santa especial">
                    «Todos de todas», unidos en una Semana Santa especial
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://jerezdeloscaballeros.hoy.es/retama-folk--sobreviviremos-6145801708001-20200330172913-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/569a8cec-4494-4e04-b114-e46b01b555f4/main/1920x1080/1m59s675ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/569a8cec-4494-4e04-b114-e46b01b555f4/main/1920x1080/1m59s675ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/retama-folk--sobreviviremos-6145801708001-20200330172913-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" title="Retama Folk- Sobreviviremos">
                    Retama Folk- Sobreviviremos
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://jerezdeloscaballeros.hoy.es/bazana-queda-casa-6145260199001-20200327170644-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/a169d6d9-41e0-432d-8f71-6e532052e03b/main/1920x1080/4m23s836ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/a169d6d9-41e0-432d-8f71-6e532052e03b/main/1920x1080/4m23s836ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/bazana-queda-casa-6145260199001-20200327170644-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" title="La Bazana se queda en casa">
                    La Bazana se queda en casa
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/047ccb77-1069-4cd2-beb0-be7b82084d63/main/224x126/5m25s416ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/37d0c5eb-e3dd-41aa-8a8a-8f4d3881a214/main/224x126/26s186ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/569a8cec-4494-4e04-b114-e46b01b555f4/main/224x126/1m59s675ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/a169d6d9-41e0-432d-8f71-6e532052e03b/main/224x126/4m23s836ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-hoy"><a href="https://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Corporación de Medios de Extremadura S.A.</span><address>Avenida del Diario HOY, S/N. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/hoy_extremadura/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-media__header accordion-header"><a class="voc-media__logo accordion-link" href="https://www.vocento.com/" title="Vocento"><img class="voc-media__logo-img" src="//static3.hoy.es/squido/latest/assets/images/vocento.svg" alt="Vocento"><span class="accordion-icon"></span></a></div><div class="voc-media__collapse accordion-collapse"><nav class="voc-media__collapse-nav"><ul class="voc-media__collapse-list"><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.salamancahoy.es/" target="_blank" title="Salamancahoy">Salamancahoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.todoalicante.es/" target="_blank" title="Todoalicante">Todoalicante</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.abc.es/xlsemanal/" target="_blank" title="XL Semanal">XL Semanal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.topcomparativas.com/" target="_blank" rel="sponsored" title="TopComparativas">TopComparativas</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.welife.es/" target="_blank" title="Welife">Welife</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.turium.es/" target="_blank" title="Turium">Turium</a></li></ul></nav></div></div></div><ul class="voc-footer-links "><li><a href="https://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.hoy.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.hoy.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><ev-paywall-notifier group-name="hoy"></ev-paywall-notifier><ev-engagement group-name="hoy" modal-backdrop="false"></ev-engagement></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":288,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.hoy.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="//www.hoy.es/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..." minlength="3"  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://jerezdeloscaballeros.hoy.es"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://jerezdeloscaballeros.hoy.es/gente-cercana/"
                               title="Gente Cercana" target="_self"
                               >Gente Cercana</a></h3></li><li><h3><a href="https://jerezdeloscaballeros.hoy.es/deportes"
                               title="Deportes" target="_self"
                               >Deportes</a></h3></li><li><h3><a href="https://jerezdeloscaballeros.hoy.es/fotos/"
                               title="Fotos" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="https://jerezdeloscaballeros.hoy.es/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.hoy.es/planes/" title="Planes" target="_self">Planes
                                                                                                          </a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs" target="_self">Blogs
                                                                                                          </a></h3></li><li><h3><a href="https://agenda.hoy.es/" title="Agenda" target="_self">Agenda
                                                                                                          </a></h3></li><li><h3><a href="https://www.hoy.es/promociones/" title="Promociones" target="_self">Promociones
                                                                                                          </a></h3></li><li><h3><a href="https://www.hoy.es/agro/" title="HOY Agro" target="_self">HOY Agro
                                                                                                          </a></h3></li><li><h3><a href="https://solidario.hoy.es/" title="HOY Solidario" target="_self">HOY Solidario
                                                                                                          </a></h3></li><li><h3><a href="https://www.hoy.es/servicios/farmacias/" title="Farmacias" target="_self">Farmacias
                                                                                                          </a></h3></li><li><h3><a href="https://www.hoy.es/cartelera/" title="Cartelera de cine" target="_self">Cartelera de cine
                                                                                                          </a></h3></li><li><h3><a href="https://www.hoy.es/servicios/sorteos/" title="Resultados loterías" target="_self">Resultados loterías
                                                                                                          </a></h3></li><li><h3><a href="https://www.hoy.es/rss/" title="RSS" target="_self">RSS
                                                                                                          </a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static2.hoy.es/squido/7.1.95/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202212121104');        app.load('//static.vocstatic.com/paywall/1.5.3/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.11/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static3.hoy.es/frontal/3.6.18/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.7/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.8.0/prospect.js');                app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script src="//static1.hoy.es/frontal/3.6.18/most-read.js"></script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-analytics-id="ppll_pro"     data-append="true"
	data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-krux="qxobgd9vm"
    data-legacy-comscore="7715761"
    data-legacy-wemass="true"
></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'jerezdeloscaballeros';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'siderurgica-balboa-acuerda-un-erte-para-los-552-trabajadores-de-su-plantilla';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'celestino-j.-vinagre';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20221223232109';
    window.voc_fem = '20221223232109';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'si';
    window.voc_cc = 'MRomero2_HOY';
    window.voc_npc = '64';
    window.voc_npa = '2';
    window.voc_nca = '299';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.hoy.es/jerezdeloscaballeros/multimedia/202212/23/media/cortadas/ssiderurgica-balboa--kuCG-U19056484744f2C-624x385@Hoy-k0QD-U190591470900kG-144x89@Hoy.jpg';


</script><script src="//static.vocstatic.com/widgets/2.17.0/loader.js"></script><script src="//static.vocstatic.com/vam/4.34.7/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        var envioStats = 'si';
        TagManager.set({'tipoAcceso': tipoAcceso, 'envioStats': envioStats});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><script type="text/javascript">
(function IIFE() {
  var app = Voonto.getInstance();
  var pw = app.lookup('vocento.__PROVIDER__.paywall');
  if (pw.evolokError && 'newrelic' in window) {
    newrelic.setCustomAttribute('evolokTimeout', pw.evolokTimeout);
    newrelic.setCustomAttribute('evolokError', pw.evolokError);
    newrelic.setCustomAttribute('isExtra', pw.isExtra);
    newrelic.setCustomAttribute('userType', app.getUserType());
  }
}());
</script></body></html>