<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.11.1/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.11.1/prebid.js" /><link rel="preload" href="//static1.hoy.es/jerezdeloscaballeros/multimedia/202112/03/media/cortadas/174A3646-kHZD-U1601577869440hB-624x385@Hoy.jpg" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>La X Ruta de Belenes comienza este sábado y se prolongará hasta el 6 de enero | Jerez de los Caballeros - Hoy</title><meta name="title" content="La X Ruta de Belenes comienza este sábado y se prolongará hasta el 6 de enero"/><meta name="description" content="Este sábado, 4 de diciembre, comienza la X Ruta de Belenes en Jerez de los Caballeros, organizada por el Ayuntamiento a través de la Concejalía de Cultura, Turismo y Fie"/><meta name="keywords" content="ruta, belenes, comienza, sabado, prolongara, enero"/><meta name="news_keywords" content="ruta, belenes, comienza, sabado, prolongara, enero"/><meta name="DC.date.issued" content="2021-12-03T15:55:49Z"/><meta name="date" content="2021-12-03T15:55:49Z"/><link rel="canonical" href="https://jerezdeloscaballeros.hoy.es/ruta-belenes-comienza-20211203165329-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://jerezdeloscaballeros.hoy.es/ruta-belenes-comienza-20211203165329-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Jerez de los Caballeros - Hoy"/><meta property="og:url" content="https://jerezdeloscaballeros.hoy.es/ruta-belenes-comienza-20211203165329-nt.html"/><meta property="og:description" content="Este sábado, 4 de diciembre, comienza la X Ruta de Belenes en Jerez de los Caballeros, organizada por el Ayuntamiento a través de la Concejalía de Cultura, Turismo y Fie"/><meta property="og:image" content="https://static2.hoy.es/jerezdeloscaballeros/multimedia/202112/03/media/cortadas/174A3646-kHZD--984x468@Hoy.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La X Ruta de Belenes comienza este sábado y se prolongará hasta el 6 de enero"/><meta property="article:tag" content="Social Issues"/><meta property="article:location" content="county:Extremadura"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/HoyJerez/"/><meta property="article:section" content="jerezdeloscaballeros"/><meta property="article:published_time" content="2021-12-03T15:55:49Z"/><meta property="article:modified_time" content="2021-12-03T15:55:49Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La X Ruta de Belenes comienza este sábado y se prolongará hasta el 6 de enero"/><meta name="twitter:description" content="Este sábado, 4 de diciembre, comienza la X Ruta de Belenes en Jerez de los Caballeros, organizada por el Ayuntamiento a través de la Concejalía de Cultura, Turismo y Fie"/><meta name="twitter:image" content="https://static2.hoy.es/jerezdeloscaballeros/multimedia/202112/03/media/cortadas/174A3646-kHZD--984x468@Hoy.jpg"/><meta name="twitter:image:alt" content="Belén de fofuchas de Valuengo. "/><meta property="fb:pages" content="85593393832"/><meta property="fb:app_id" content="79017991068" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static.hoy.es/squido/7.0.80/squido.css"/><script>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</script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://jerezdeloscaballeros.hoy.es/ruta-belenes-comienza-20211203165329-nt.html"
      },
      "headline": "La X Ruta de Belenes comienza este sábado y se prolongará hasta el 6 de enero",
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.hoy.es/jerezdeloscaballeros/multimedia/202112/03/media/cortadas/174A3646-kHZD-U1601577869440hB-1248x770@Hoy.jpg",
        "width": "1248",
        "height": "770"

      },
      "datePublished": "2021-12-03T16:55:49+01:00",
      "publisher": {
        "@type": "Organization",
        "name": "Jerez de los Caballeros - Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "redacción / m. p. r."
      },
      "description": "",
      "articleBody": "Este sábado, 4 de diciembre, comienza la X Ruta de Belenes en Jerez de los Caballeros, organizada por el Ayuntamiento a través de la Concejalía de Cultura, Turismo y Fiestas de Interés Turístico. La mencionada Ruta amplía la participación incluyendo un total de 23 belenes localizados en Jerez y en las pedanías de Valuengo y La Bazana, y reforzando, con ello, «el atractivo turístico de la localidad templaria esta Navidad».La primera teniente de alcalde y concejala de Cultura y Turismo, María de los Ángeles Sánchez, ha agradecido la respuesta y el trabajo de colectivos, asociaciones, establecimientos y particulares a la hora de hacer posible esta Ruta. La edil ha destacado «el interés de la misma para el impulso del comercio y la hostelería local», al tiempo que se ha referido a la edición de un folleto y un plano para que propios y visitantes puedan conocer la ubicación y horarios de los distintos belenes y disfrutar de la Ruta, además de poder consultar toda la información en la Oficina de Turismo. Su directora, Ana María Puente, ha invitado a visitar esta Ruta que conjugará «su encanto con todo lo que ofrece Jerez de los Caballeros desde el punto de vista turístico: patrimonio, gastronomía, naturaleza…, además del ambiente especial en estas fechas con el alumbrado navideño y un amplio programa de actividades culturales y lúdicas».ParticipantesEl primero de los belenes que se propone, como inicio de la Ruta, es el situado en el Mirador de San Agustín para continuar la visita por: el Belén &#039;José Miguel Borrallo&#039; en el Centro cultural San Agustín, el Belén de Juventudes Socialistas, en la calle Monte Dorado; &#039;La llegada de los Reyes Magos&#039; junto al lienzo de la muralla, el &#039;Belén Napolitano&#039; en la Plaza de la Alcazaba, el &#039;Belén de la Hermandad de Penitentes&#039; en la calle Cristo de la Vera Cruz, el &#039;Belén de la Asociación Española contra el cáncer&#039; en la Plaza de la Constitución, el &#039;Belén del Ecce Homo&#039; en la calle Pilar y Lasarte, &#039;Navidad en el tiempo de FEXAF&#039; en la misma calle, el &#039;Belén Hebreo&#039; de María Eugenia Carrasco, en la calle La Oliva (Casa natal de Vasco Núñez); el &#039;Belén de Euexia Rural&#039; en el Palacio de Los Guzmanes, el Belén del Hotel Restaurante Oasis en la calle El Campo, el &#039;Belén de la Farmacia Marín&#039; en la calle Vasco Núñez, el &#039;Belén de la Librería La Plaza&#039; en la calle Templarios, el &#039;Diorama de Manuel Delgado Gallardo&#039; en la calle Granados, el de &#039;Lovely Nails Juana María&#039; en la calle Lecheros, el &#039;Belén de Flora González&#039; en la Plaza de Vasco Núñez (Hogar de Mayores), el &#039;Belén creativo de Marianela Atelier&#039; en la Plaza de Santiago, el &#039;Belén del barrio de Santiago&#039; situado en su ermita&#039;, el &#039;Belén Tipi Tapas&#039; en la misma Plaza, el Belén bíblico y monumental &#039;Santa Ángela de la Cruz&#039;, también en la Plaza de Santiago y organizado por la Asociación que lleva su nombre y con más de 25.000 piezas, el &#039;Belén de fofuchas vecinos/as de Valuengo&#039; situada frente a la iglesia de esta pedanía y el &#039;Belén viviente de La Bazana&#039;, organizado por la Asociación cultural El Labrador de esta pedanía que volverá a cobrar vida el domingo 26 de diciembre con cerca de 300 personajes.",
      "articleSection":"jerezdeloscaballeros",
      "dateModified": "2021-12-03T16:55:49+01:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=jerezdeloscaballeros"><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.hoy.com/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=hoy&c56=hoy" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=jerezdeloscaballeros.la-x-ruta-de-belenes-comienza-este-sabado-y-se-prolongara-hasta-el-6-de-enero&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.hoy.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Jerez de los Caballeros - Hoy..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo voc-hyperlocal"><div class="voc-header-logo__container"><a href="//jerezdeloscaballeros.hoy.es"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                             alt="Jerez de los Caballeros - Hoy"></a><a href="//jerezdeloscaballeros.hoy.es" class="voc-hyperlocal-location">
                        Jerez de los Caballeros
                    </a></div></div><a href="https://jerezdeloscaballeros.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Jerez de los Caballeros - Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Jerez de los Caballeros - Hoy: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Jerez de los Caballeros</a></span><a href="#">La X Ruta de Belenes comienza este sábado y se prolongará hasta el 6 de enero</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Portada"
                               class="voc-active">Portada</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/gente-cercana/" title="Gente Cercana"
                                           target="_self">Gente Cercana</a></h3></li><li><h3><a href="/deportes/" title="Deportes"
                                           target="_self">Deportes</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                           target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><div class="voc-area-container voc-area-container--tickers voc-area-container--no-padding"><div class="voc-tickers"><a class="voc-tickers__link" href="/sociedad/salud/advierte-omicron-riesgo-20211129110818-ntrc.html"><p class="voc-tickers__text">
                    En Directo: La OMS advierte de que ómicron tiene un riesgo «muy elevado»
                  </p></a></div></div><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static1.hoy.es/jerezdeloscaballeros/multimedia/202112/03/media/cortadas/174A3646-kHZD-U1601577869440hB-624x385@Hoy.jpg"
           title=""
           alt="Belén de fofuchas de Valuengo. /m. p. r."
         onload="performance.mark('fmp');" ><noscript><img src="//static1.hoy.es/jerezdeloscaballeros/multimedia/202112/03/media/cortadas/174A3646-kHZD-U1601577869440hB-624x385@Hoy.jpg"
           alt="Belén de fofuchas de Valuengo. "/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Belén de fofuchas de Valuengo.  / </span><span class="voc-photo-author">m. p. r. </span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    La X Ruta de Belenes comienza este sábado y se prolongará hasta el 6 de enero
                  </h1></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="REDACCIÓN / M. P. R."
                                   class="voc-author">REDACCIÓN / M. P. R. </a></author><time>
                                                                    Viernes, 3 diciembre 2021, 16:55
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="e8a15b38-544f-11ec-9ddd-1ef0fb51efa7" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">Este sábado, 4 de diciembre, comienza la X Ruta de Belenes en Jerez de los Caballeros, organizada por el Ayuntamiento a través de la Concejalía de Cultura, Turismo y Fiestas de Interés Turístico. La mencionada Ruta amplía la participación incluyendo un total de 23 belenes localizados en Jerez y en las pedanías de Valuengo y La Bazana, y reforzando, con ello, «el atractivo turístico de la localidad templaria esta Navidad».
</p><p class="voc-paragraph">La primera teniente de alcalde y concejala de Cultura y Turismo, María de los Ángeles Sánchez, ha agradecido la respuesta y el trabajo de colectivos, asociaciones, establecimientos y particulares a la hora de hacer posible esta Ruta. La edil ha destacado «el interés de la misma para el impulso del comercio y la hostelería local», al tiempo que se ha referido a la edición de un folleto y un plano para que propios y visitantes puedan conocer la ubicación y horarios de los distintos belenes y disfrutar de la Ruta, además de poder consultar toda la información en la Oficina de Turismo. Su directora, Ana María Puente, ha invitado a visitar esta Ruta que conjugará «su encanto con todo lo que ofrece Jerez de los Caballeros desde el punto de vista turístico: patrimonio, gastronomía, naturaleza…, además del ambiente especial en estas fechas con el alumbrado navideño y un amplio programa de actividades culturales y lúdicas».
</p><p class="voc-paragraph">Participantes
</p><p class="voc-paragraph">El primero de los belenes que se propone, como inicio de la Ruta, es el situado en el Mirador de San Agustín para continuar la visita por: el Belén &#039;José Miguel Borrallo&#039; en el Centro cultural San Agustín, el Belén de Juventudes Socialistas, en la calle Monte Dorado; &#039;La llegada de los Reyes Magos&#039; junto al lienzo de la muralla, el &#039;Belén Napolitano&#039; en la Plaza de la Alcazaba, el &#039;Belén de la Hermandad de Penitentes&#039; en la calle Cristo de la Vera Cruz, el &#039;Belén de la Asociación Española contra el cáncer&#039; en la Plaza de la Constitución, el &#039;Belén del Ecce Homo&#039; en la calle Pilar y Lasarte, &#039;Navidad en el tiempo de FEXAF&#039; en la misma calle, el &#039;Belén Hebreo&#039; de María Eugenia Carrasco, en la calle La Oliva (Casa natal de Vasco Núñez); el &#039;Belén de Euexia Rural&#039; en el Palacio de Los Guzmanes, el Belén del Hotel Restaurante Oasis en la calle El Campo, el &#039;Belén de la Farmacia Marín&#039; en la calle Vasco Núñez, el &#039;Belén de la Librería La Plaza&#039; en la calle Templarios, el &#039;Diorama de Manuel Delgado Gallardo&#039; en la calle Granados, el de &#039;Lovely Nails Juana María&#039; en la calle Lecheros, el &#039;Belén de Flora González&#039; en la Plaza de Vasco Núñez (Hogar de Mayores), el &#039;Belén creativo de Marianela Atelier&#039; en la Plaza de Santiago, el &#039;Belén del barrio de Santiago&#039; situado en su ermita&#039;, el &#039;Belén Tipi Tapas&#039; en la misma Plaza, el Belén bíblico y monumental &#039;Santa Ángela de la Cruz&#039;, también en la Plaza de Santiago y organizado por la Asociación que lleva su nombre y con más de 25.000 piezas, el &#039;Belén de fofuchas vecinos/as de Valuengo&#039; situada frente a la iglesia de esta pedanía y el &#039;Belén viviente de La Bazana&#039;, organizado por la Asociación cultural El Labrador de esta pedanía que volverá a cobrar vida el domingo 26 de diciembre con cerca de 300 personajes.
</p><!-- TOPICS --><!-- TENDENCIAS --></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header  "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://jerezdeloscaballeros.hoy.es/top-noticias/mas-vistos.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=jerezdeloscaballeros">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><a class="voc-top" href="https://jerezdeloscaballeros.hoy.es/top-noticias/mas-vistos.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=jerezdeloscaballeros" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content "><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://jerezdeloscaballeros.hoy.es/encendido-alumbrado-navideno-20211202163458-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=jerezdeloscaballeros" title="El encendido del alumbrado navideño en Jerez de los Caballeros llega este viernes, 3 de diciembre" title="El encendido del alumbrado navideño en Jerez de los Caballeros llega este viernes, 3 de diciembre"><span class="voc-number">1</span>
                                El encendido del alumbrado navideño en Jerez de los Caballeros llega este viernes, 3 de diciembre
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.hoy.es/badajoz/ventas-mercadillo-badajoz-20211201072722-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=jerezdeloscaballeros" title="Las ventas del mercadillo de Badajoz no remontan" title="Las ventas del mercadillo de Badajoz no remontan"><span class="voc-number">2</span>
                                Las ventas del mercadillo de Badajoz no remontan
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://jerezdeloscaballeros.hoy.es/archicofradia-santisimo-sacramento-20211202111804-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=jerezdeloscaballeros" title="La Archicofradía del Santísimo Sacramento organiza este sábado, 4 de diciembre, su 'Mercadillo Solidario'" title="La Archicofradía del Santísimo Sacramento organiza este sábado, 4 de diciembre, su 'Mercadillo Solidario'"><span class="voc-number">3</span>
                                La Archicofradía del Santísimo Sacramento organiza este sábado, 4 de diciembre, su &#039;Mercadillo Solidario&#039;
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://jerezdeloscaballeros.hoy.es/suspende-vacunacion-prevista-20211201124323-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=jerezdeloscaballeros" title="Se suspende la vacunación con la tercera dosis prevista para esta tarde" title="Se suspende la vacunación con la tercera dosis prevista para esta tarde"><span class="voc-number">4</span>
                                Se suspende la vacunación con la tercera dosis prevista para esta tarde
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://jerezdeloscaballeros.hoy.es/campana-navidad-comercio-20211201134549-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=jerezdeloscaballeros" title="La Campaña de Navidad del Comercio entregará 25.000 euros en premios, entre ellos un coche" title="La Campaña de Navidad del Comercio entregará 25.000 euros en premios, entre ellos un coche"><span class="voc-number">5</span>
                                La Campaña de Navidad del Comercio entregará 25.000 euros en premios, entre ellos un coche
              </a></h4></li></ul></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba"><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://jerezdeloscaballeros.hoy.es/ruta-belenes-comienza-20211203165329-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://jerezdeloscaballeros.hoy.es/ruta-belenes-comienza-20211203165329-nt.html"
                 data-widget-id="AR_1"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://valverdedeleganes.hoy.es/encendido-oficial-navidad-20211126223516-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.hoy.es/valverdedeleganes/multimedia/202111/26/media/cortadas/IMG_4996-kRyD--228x141@Hoy.JPG"
                                         class="lazy" alt="Encendido Oficial de la Navidad 2021" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/valverdedeleganes/multimedia/202111/26/media/cortadas/IMG_4996-kRyD--228x141@Hoy.JPG"
                                             alt="Encendido Oficial de la Navidad 2021"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://valverdedeleganes.hoy.es/encendido-oficial-navidad-20211126223516-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" title="Encendido Oficial de la Navidad 2021"><i class="voc-icons photo toggle-year"></i>
                                    Encendido Oficial de la Navidad 2021
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.hoy.es/badajoz/seis-arboles-unir-20211127075026-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.hoy.es/www/multimedia/202111/25/media/cortadas/Arboles_20211125193528-U64837775175UMx-228x141@Hoy.jpg"
                                         class="lazy" alt="Seis árboles para unir seis escuelas" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/202111/25/media/cortadas/Arboles_20211125193528-U64837775175UMx-228x141@Hoy.jpg"
                                             alt="Seis árboles para unir seis escuelas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/badajoz/seis-arboles-unir-20211127075026-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" title="Seis árboles para unir seis escuelas"><i class="voc-icons photo toggle-year"></i>
                                    Seis árboles para unir seis escuelas
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.hoy.es/caceres/cacerescaparate-atracon-teatro-20211127200728-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.hoy.es/www/multimedia/202111/26/media/cortadas/166194413-kC8H--228x141@Hoy.jpg"
                                         class="lazy" alt="CÁCERESCAPARATE | Atracón de teatro y un cantautor del Caribe" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/202111/26/media/cortadas/166194413-kC8H--228x141@Hoy.jpg"
                                             alt="CÁCERESCAPARATE | Atracón de teatro y un cantautor del Caribe"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/caceres/cacerescaparate-atracon-teatro-20211127200728-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" title="CÁCERESCAPARATE | Atracón de teatro y un cantautor del Caribe"><i class="voc-icons photo toggle-year"></i>
                                    CÁCERESCAPARATE | Atracón de teatro y un cantautor del Caribe
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://trujillo.hoy.es/celebracion-gala-deporte-20211127090805-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.hoy.es/trujillo/multimedia/202111/27/media/galadeporte/galadeporte2021%20(7)--228x141.jpg"
                                         class="lazy" alt="Celebración de la Gala del Deporte" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/trujillo/multimedia/202111/27/media/galadeporte/galadeporte2021%20(7)--228x141.jpg"
                                             alt="Celebración de la Gala del Deporte"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://trujillo.hoy.es/celebracion-gala-deporte-20211127090805-ga.html#vca=modulos&vso=hoy&vmc=fotos-rel&vli=jerez de los caballeros" title="Celebración de la Gala del Deporte"><i class="voc-icons photo toggle-year"></i>
                                    Celebración de la Gala del Deporte
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://jerezdeloscaballeros.hoy.es/motor-club-jerez-invita-6147437118001-20200406153105-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/047ccb77-1069-4cd2-beb0-be7b82084d63/main/1920x1080/5m25s416ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/047ccb77-1069-4cd2-beb0-be7b82084d63/main/1920x1080/5m25s416ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/motor-club-jerez-invita-6147437118001-20200406153105-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" title="El Motor Club de Jerez invita con un video a ganar la carrera contra el COVID-19">
                    El Motor Club de Jerez invita con un video a ganar la carrera contra el COVID-19
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://jerezdeloscaballeros.hoy.es/todos-todas-unidos-semana-6146790099001-20200403085627-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/37d0c5eb-e3dd-41aa-8a8a-8f4d3881a214/main/1920x1080/26s186ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/37d0c5eb-e3dd-41aa-8a8a-8f4d3881a214/main/1920x1080/26s186ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/todos-todas-unidos-semana-6146790099001-20200403085627-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" title="«Todos de todas», unidos en una Semana Santa especial">
                    «Todos de todas», unidos en una Semana Santa especial
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://jerezdeloscaballeros.hoy.es/retama-folk--sobreviviremos-6145801708001-20200330172913-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/569a8cec-4494-4e04-b114-e46b01b555f4/main/1920x1080/1m59s675ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/569a8cec-4494-4e04-b114-e46b01b555f4/main/1920x1080/1m59s675ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/retama-folk--sobreviviremos-6145801708001-20200330172913-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" title="Retama Folk- Sobreviviremos">
                    Retama Folk- Sobreviviremos
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://jerezdeloscaballeros.hoy.es/bazana-queda-casa-6145260199001-20200327170644-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/a169d6d9-41e0-432d-8f71-6e532052e03b/main/1920x1080/4m23s836ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/a169d6d9-41e0-432d-8f71-6e532052e03b/main/1920x1080/4m23s836ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/bazana-queda-casa-6145260199001-20200327170644-vi.html#vca=modulos&amp;vso=hoy&amp;vmc=video-5gra&amp;vli=jerezdeloscaballeros" title="La Bazana se queda en casa">
                    La Bazana se queda en casa
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/047ccb77-1069-4cd2-beb0-be7b82084d63/main/224x126/5m25s416ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/37d0c5eb-e3dd-41aa-8a8a-8f4d3881a214/main/224x126/26s186ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/569a8cec-4494-4e04-b114-e46b01b555f4/main/224x126/1m59s675ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688295001/a169d6d9-41e0-432d-8f71-6e532052e03b/main/224x126/4m23s836ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-hoy"><a href="https://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales HOY S.L.U. Diario HOY de Extremadura, 2018</span><address>Avenida del Diario HOY, S/N. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/hoy_extremadura/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-media__header accordion-header"><a class="voc-media__logo accordion-link" href="https://www.vocento.com/" title="Vocento"><img class="voc-media__logo-img" src="//static3.hoy.es/squido/latest/assets/images/vocento.svg" alt="Vocento"><span class="accordion-icon"></span></a></div><div class="voc-media__collapse accordion-collapse"><nav class="voc-media__collapse-nav"><ul class="voc-media__collapse-list"><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.topcomparativas.com/" target="_blank" rel="nofollow" title="TopComparativas">TopComparativas</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></nav></div></div></div><ul class="voc-footer-links "><li><a href="https://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.hoy.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.hoy.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><ev-paywall-notifier group-name="hoy"></ev-paywall-notifier><ev-engagement group-name="hoy" modal-backdrop="false"></ev-engagement></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":509,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.hoy.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://jerezdeloscaballeros.hoy.es"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://jerezdeloscaballeros.hoy.es/gente-cercana/"
                               title="Gente Cercana" target="_self"
                               >Gente Cercana</a></h3></li><li><h3><a href="https://jerezdeloscaballeros.hoy.es/deportes"
                               title="Deportes" target="_self"
                               >Deportes</a></h3></li><li><h3><a href="https://jerezdeloscaballeros.hoy.es/fotos/"
                               title="Fotos" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="https://jerezdeloscaballeros.hoy.es/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.hoy.es/planes/" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://agenda.hoy.es/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="https://www.hoy.es/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="https://www.hoy.es/agro/" title="HOY Agro" target="_self">HOY Agro</a></h3></li><li><h3><a href="https://solidario.hoy.es/" title="HOY Solidario" target="_self">HOY Solidario</a></h3></li><li><h3><a href="https://www.hoy.es/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="https://www.hoy.es/cartelera/" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="https://www.hoy.es/servicios/sorteos/" title="Resultados loterías" target="_self">Resultados loterías</a></h3></li><li><h3><a href="https://www.hoy.es/rss/" title="RSS" target="_self">RSS</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static3.hoy.es/squido/7.0.80/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202111260828');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static2.hoy.es/frontal/3.2.3/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.7.0/prospect.js');                app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="https://cdn.brandmetrics.com/tag/79de47c217c142a39e527508023d94c7/Hoy.js"></script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'jerezdeloscaballeros';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-x-ruta-de-belenes-comienza-este-sabado-y-se-prolongara-hasta-el-6-de-enero';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'redaccion-/-m.-p.-r.';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20211203165549';
    window.voc_fem = '20211203165549';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'si';
    window.voc_cc = 'MRomero2_HOY';
    window.voc_npc = '544';
    window.voc_npa = '4';
    window.voc_nca = '2491';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.hoy.es/jerezdeloscaballeros/multimedia/202112/03/media/cortadas/174A3646-kHZD--144x89@Hoy.jpg';


</script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-analytics-id="ppll_pro"     data-append="true"
	data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-krux="qxobgd9vm"
    data-legacy-comscore="7715761"
    data-legacy-wemass="true"
></script><script src="//static.vocstatic.com/widgets/2.7.0/loader.js"></script><script src="//static.vocstatic.com/vam/4.11.1/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script></body></html>