<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.hoy.es"><link rel="dns-prefetch" href="//static2.hoy.es"><link rel="dns-prefetch" href="//static3.hoy.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.hoy.es/squido/4.2.11/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Jerez Futsal se fue de vacío de su visita al Ejido (6-3) | Jerez de los Caballeros - Hoy</title><meta name="title" content="El Jerez Futsal se fue de vacío de su visita al Ejido (6-3)"/><meta name="description" content="Los templarios arrancaron muy bien el duelo y llegaron a ponerse por delante en el marcador hasta en tres ocasiones"/><meta name="keywords" content="jerez, futsal, vacio, visita, ejido"/><meta name="news_keywords" content="jerez, futsal, vacio, visita, ejido"/><meta name="DC.date.issued"
          content="2019-05-02T16:47:33+02:00"/><meta name="date"
          content="2019-05-02T16:47:33+02:00"/><link rel="canonical" href="https://jerezdeloscaballeros.hoy.es/deportes/jerez-futsal-vacio-20190502164635-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://jerezdeloscaballeros.hoy.es/deportes/jerez-futsal-vacio-20190502164635-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Jerez de los Caballeros - Hoy"/><meta property="og:url" content="https://jerezdeloscaballeros.hoy.es/deportes/jerez-futsal-vacio-20190502164635-nt.html"/><meta property="og:description" content="Los templarios arrancaron muy bien el duelo y llegaron a ponerse por delante en el marcador hasta en tres ocasiones"/><meta property="og:image" content="https://static.hoy.es/jerezdeloscaballeros/multimedia/201905/02/media/cortadas/ejidojerez-kNW-U8099424405rtF-624x385@Hoy.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Jerez Futsal se fue de vacío de su visita al Ejido (6-3)"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/HoyJerez/"/><meta property="article:section" content="deportes"/><meta property="article:published_time" content="2019-05-02T16:47:33+02:00"/><meta property="article:modified_time" content="2019-05-02T16:47:33+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hoyextremadura"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Jerez Futsal se fue de vacío de su visita al Ejido (6-3)"/><meta name="twitter:description" content="Los templarios arrancaron muy bien el duelo y llegaron a ponerse por delante en el marcador hasta en tres ocasiones"/><meta name="twitter:image" content="https://static.hoy.es/jerezdeloscaballeros/multimedia/201905/02/media/cortadas/ejidojerez-kNW-U8099424405rtF-624x385@Hoy.jpg"/><meta name="twitter:image:alt" content="Encuentro del Jerez Futsal con el Ejido en el Pabellón Municipal de Deportes &#039;Francisco José Rivera Montero.&#039;"/><meta property="fb:pages" content="85593393832"/><meta property="fb:app_id" content="79017991068" /><link rel="stylesheet" href="//static3.hoy.es/squido/4.2.11/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-jerez-futsal-se-fue-de-vacio-de-su-visita-al-ejido-(6-3)';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'miguel-camacho';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190502164733';
    window.voc_fem = '20190502164733';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'si';
        window.voc_npc = '367';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobgd9vm"
    data-legacy-chartbeat="hoy.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5CWTV9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://jerezdeloscaballeros.hoy.es/deportes/jerez-futsal-vacio-20190502164635-nt.html"
      },
      "headline": "El Jerez Futsal se fue de vacío de su visita al Ejido (6-3)",
      "datePublished": "2019-05-02T16:47:33+02:00",
      "dateModified": "2019-05-02T16:47:33+02:00",
      "author": {
        "@type": "Person",
        "name": "miguel camacho"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.hoy.es/jerezdeloscaballeros/multimedia/201905/02/media/cortadas/ejidojerez-kNW-U8099424405rtF-624x385@Hoy.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Jerez de los Caballeros - Hoy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.hoy.es/squido/latest/assets/images/hoy.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los templarios arrancaron muy bien el duelo y llegaron a ponerse por delante en el marcador hasta en tres ocasiones"
    }
</script><link rel="icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"/><link rel="shortcut icon" href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.hoy.es/squido/latest/assets/icons/hoy/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.hoy.es/squido/latest/assets/icons/hoy/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.hoy.es/squido/latest/assets/icons/hoy/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.hoy.es/squido/latest/assets/icons/hoy/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.hoy.es/squido/latest/assets/icons/hoy/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.hoy.es/squido/latest/assets/icons/hoy/largetile.png"/></head><body class="hoy"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CWTV9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelhoy,voces/1/G.4--NS/123456789?pageName=&g=https://jerezdeloscaballeros.hoy.es/deportes/jerez-futsal-vacio-20190502164635-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=hoy&amp;name=deportes.el-jerez-futsal-se-fue-de-vacio-de-su-visita-al-ejido-6-3&amp;voc_site=hoy&amp;voc_se=deportes&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-jerez-futsal-se-fue-de-vacio-de-su-visita-al-ejido-6-3&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190502164733&amp;voc_fem=20190502164733&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.hoy.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Jerez de los Caballeros - Hoy..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="64ec61da-6ce8-11e9-a00c-6c04509cc0e0"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo voc-hyperlocal"><div class="voc-header-logo__container"><a href="//jerezdeloscaballeros.hoy.es"><img src="//static1.hoy.es/squido/latest/assets/images/hoy.svg"
                             alt="Jerez de los Caballeros - Hoy"></a><a href="//jerezdeloscaballeros.hoy.es" class="voc-hyperlocal-location">
                        Jerez de los Caballeros
                    </a></div></div><a href="https://jerezdeloscaballeros.hoy.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Jerez de los Caballeros - Hoy: nuevas noticias en portada"><img src="//static1.hoy.es/squido/latest/assets/images/hoy-mini.svg"
         alt="Jerez de los Caballeros - Hoy: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/">Deportes</a></span><a href="#">El Jerez Futsal se fue de vacío de su visita al Ejido (6-3)</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/" title="Jerez de los caballeros"
                           >Jerez de los Caballeros</a></h3><h2 class="voc-region"><a href="/deportes/" title="Deportes"
                           class="voc-active">Deportes</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/gente-cercana/" title="Gente Cercana"
                                   target="_self">Gente Cercana</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">FÚTBOL SALA</span><h1>El Jerez Futsal se fue de vacío de su visita al Ejido (6-3)</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.hoy.es/jerezdeloscaballeros/multimedia/201905/02/media/cortadas/ejidojerez-kNW-U8099424405rtF-624x385@Hoy.jpg"
                            title=""
                            alt="Encuentro del Jerez Futsal con el Ejido en el Pabellón Municipal de Deportes &#039;Francisco José Rivera Montero.&#039;/P.D."  onload="performance.mark('fmp');" ><noscript><img src="//static.hoy.es/jerezdeloscaballeros/multimedia/201905/02/media/cortadas/ejidojerez-kNW-U8099424405rtF-624x385@Hoy.jpg"
                                 alt="Encuentro del Jerez Futsal con el Ejido en el Pabellón Municipal de Deportes &#039;Francisco José Rivera Montero.&#039;"/></noscript></div><figcaption
                            class="figure-caption">Encuentro del Jerez Futsal con el Ejido en el Pabellón Municipal de Deportes &#039;Francisco José Rivera Montero.&#039; / 
                        <span class="voc-photo-author">P.D.</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Los templarios arrancaron muy bien el duelo y llegaron a ponerse por delante en el marcador hasta en tres ocasiones</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="MIGUEL CAMACHO"
                                   class="voc-author">MIGUEL CAMACHO</a></author><time>
                                            Jueves, 2 mayo 2019, 16:47
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>En jornada adelantada al fin de semana, los representantes extremeños en Segunda B solo rascaron un triunfo por dos derrotas cosechadas. En el grupo IV, en el doble enfrentamiento con rivales de Leganés, el Cáceres Universidad goleó en casa por 7-3 al Silver, mientras que el Integra2 Navalmoral perdió por 3-2 en la pista del Leganés. Por su parte, el Jerez Fútsal, en el grupo V, cayó por 6-3 en El Ejido.</p><p>El Jerez sucumbió al largo desplazamiento a un El Ejido que agota sus posibilidades de alcanzar el liderato. Los templarios arrancaron muy bien el duelo y llegaron a ponerse por delante en el marcador hasta en tres ocasiones. Con 2-3 se llegó al descanso, pero en la reanudación el empuje local y el cansancio visitante cambió la tendencia del juego. Marcaron Rubén, Chicho y Franyi, tantos que dieron esperanzas al equipo jerezano de sacar tajada de la difícil pista andaluza, aunque finalmente no sirvieron. En la clasificación aparece ahora en la séptima posición con 38 puntos.</p><p>El Cáceres consiguió una balsámica victoria en el Multiusos, sin público por la sanción de tener que jugar a puerta cerrada por los graves incidentes ocurridos en el anterior encuentro casero. Un seguidor local, tras bajar de la grada, agredió a un jugador expulsado del Nueva Elda en el túnel de vestuarios. Sin ánimos desde el graderío pero con muchas ganas sobre el parqué, los universitarios solventaron el partido después de una buena segunda mitad. Moisés (2), Javi(2), David, Pablo y Álex fueron los goleadores ante un Silver incapaz de reaccionar y desarbolado. El Cáceres comparte la octava posición con 37 puntos.</p><p>Un punto menos tiene el Navalmoral en el décimo puesto después de perder en cancha del segundo clasificado, el Leganés. Los moralos dieron buena imagen plantando cara a un gran adversario pero no fue suficiente para puntuar, aunque estuvieron cerca de conseguirlo. Nunca renunciaron e insistieron hasta el último segundo, pero los madrileños se defendieron bien para asegurarse una plaza de Copa del Rey a falta de las tres últimas jornadas. Jaime en el primer periodo y Nando en el segundo fueron quienes marcaron para un Integra2 que formó la convocatoria con más de la mitad de jugadores sub-21 que rindieron a buen nivel.</p><p></p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://jerezdeloscaballeros.hoy.es/top-noticias/mas-vistos.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=deportes">Lo + leído</a></h3><br/><a class="voc-top" href="https://jerezdeloscaballeros.hoy.es/top-noticias/mas-vistos.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=deportes" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://jerezdeloscaballeros.hoy.es/manuel-gomez-cristina-20190502115336-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=deportes"
                                   title="Manuel Gómez y Cristina Durán, vencedores de la XXI Carrera Popular">
                                    Manuel Gómez y Cristina Durán, vencedores de la XXI Carrera Popular
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://jerezdeloscaballeros.hoy.es/deportes/sociedad-deportiva-pesca-20190501183649-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=deportes"
                                   title="La Sociedad Deportiva de Pesca Jerez de los Caballeros gana el 49º Trofeo Conquistadores">
                                    La Sociedad Deportiva de Pesca Jerez de los Caballeros gana el 49º Trofeo Conquistadores
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://jerezdeloscaballeros.hoy.es/jerez-acoge-mayo-20190502114030-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=deportes"
                                   title="Jerez acoge, el 11 de mayo, un gran Festival taurino mixto con picadores">
                                    Jerez acoge, el 11 de mayo, un gran Festival taurino mixto con picadores
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://jerezdeloscaballeros.hoy.es/detenido-medio-kilo-20190430120017-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=deportes"
                                   title="Detenido con más de medio kilo de droga cuando se le investigaba por el hurto en una vivienda de Jerez">
                                    Detenido con más de medio kilo de droga cuando se le investigaba por el hurto en una vivienda de Jerez
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.hoy.es/prov-badajoz/detenido-medio-kilo-20190430103916-nt.html#vca=modulos&vso=hoy&vmc=lo-mas-leido&vli=deportes"
                                   title="Detenido con más de medio kilo de droga cuando se le investigaba por un hurto en Jerez">
                                    Detenido con más de medio kilo de droga cuando se le investigaba por un hurto en Jerez
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://jerezdeloscaballeros.hoy.es/deportes/jerez-futsal-suma-20190428134852-nt.html" title="El Jerez Futsal suma para ganar la batalla a la Histiocitosis" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/jerezdeloscaballeros/multimedia/201904/28/media/cortadas/futsalsolidaridad-kI7--300x186@Hoy.jpg" class="lazy"
                                         alt="El Jerez Futsal suma para ganar la batalla a la Histiocitosis"/><noscript><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201904/28/media/cortadas/futsalsolidaridad-kI7--300x186@Hoy.jpg" alt="El Jerez Futsal suma para ganar la batalla a la Histiocitosis"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://jerezdeloscaballeros.hoy.es/deportes/jerez-futsal-suma-20190428134852-nt.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Deportes" class="voc-text-link" title="El Jerez Futsal suma para ganar la batalla a la Histiocitosis">
                                El Jerez Futsal suma para ganar la batalla a la Histiocitosis
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://jerezdeloscaballeros.hoy.es/deportes/sociedad-deportiva-pesca-20190501183649-nt.html" title="La Sociedad Deportiva de Pesca Jerez de los Caballeros gana el 49º Trofeo Conquistadores" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/jerezdeloscaballeros/multimedia/201905/01/media/cortadas/conquistadoresequipo-k6PI--300x186@Hoy.jpg" class="lazy"
                                         alt="La Sociedad Deportiva de Pesca Jerez de los Caballeros gana el 49º Trofeo Conquistadores"/><noscript><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201905/01/media/cortadas/conquistadoresequipo-k6PI--300x186@Hoy.jpg" alt="La Sociedad Deportiva de Pesca Jerez de los Caballeros gana el 49º Trofeo Conquistadores"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://jerezdeloscaballeros.hoy.es/deportes/sociedad-deportiva-pesca-20190501183649-nt.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Deportes" class="voc-text-link" title="La Sociedad Deportiva de Pesca Jerez de los Caballeros gana el 49º Trofeo Conquistadores">
                                La Sociedad Deportiva de Pesca Jerez de los Caballeros gana el 49º Trofeo Conquistadores
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://jerezdeloscaballeros.hoy.es/coronado-penitentes-trasladan-20190425180722-nt.html" title="El Coronado y los Penitentes trasladan este domingo, 28 de abril, a sus imágenes titulares a sus lugares de culto" class="voc-horizontal voc-img-link"><img data-original="https://static.hoy.es/jerezdeloscaballeros/multimedia/201904/25/media/cortadas/coronado-k4ZH--300x186@Hoy.jpg" class="lazy"
                                         alt="El Coronado y los Penitentes trasladan este domingo, 28 de abril, a sus imágenes titulares a sus lugares de culto"/><noscript><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201904/25/media/cortadas/coronado-k4ZH--300x186@Hoy.jpg" alt="El Coronado y los Penitentes trasladan este domingo, 28 de abril, a sus imágenes titulares a sus lugares de culto"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://jerezdeloscaballeros.hoy.es/coronado-penitentes-trasladan-20190425180722-nt.html#vca=modulos&vso=hoy&vmc=noticias-rel&vli=Deportes" class="voc-text-link" title="El Coronado y los Penitentes trasladan este domingo, 28 de abril, a sus imágenes titulares a sus lugares de culto">
                                El Coronado y los Penitentes trasladan este domingo, 28 de abril, a sus imágenes titulares a sus lugares de culto
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://jerezdeloscaballeros.hoy.es/devocion-jubilo-romeria-honor-nuestra-senora-aguasantas-patrona-jerez-20190427175343-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/jerezdeloscaballeros/multimedia/201904/27/media/cortadas/174A0334-kMCB--228x141@Hoy.jpg"
                                         class="lazy" alt="Devoción y júbilo en la Romería en honor de Nuestra Señora de Aguasantas, patrona de Jerez" style=""
                                         src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201904/27/media/cortadas/174A0334-kMCB--228x141@Hoy.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201904/27/media/cortadas/174A0334-kMCB--228x141@Hoy.jpg"
                                             alt="Devoción y júbilo en la Romería en honor de Nuestra Señora de Aguasantas, patrona de Jerez"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/devocion-jubilo-romeria-honor-nuestra-senora-aguasantas-patrona-jerez-20190427175343-ga.html" title="Devoción y júbilo en la Romería en honor de Nuestra Señora de Aguasantas, patrona de Jerez"><i class="voc-icons photo toggle-year"></i>
                                    Devoción y júbilo en la Romería en honor de Nuestra Señora de Aguasantas, patrona de Jerez
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://jerezdeloscaballeros.hoy.es/trofeo-conquistadores-pesca-queda-jerez-20190501180005-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/jerezdeloscaballeros/multimedia/201905/01/media/cortadas/IMG_0609-kFPH--228x141@Hoy.jpg"
                                         class="lazy" alt="El 49º Trofeo Conquistadores de Pesca se queda en Jerez" style=""
                                         src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201905/01/media/cortadas/IMG_0609-kFPH--228x141@Hoy.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201905/01/media/cortadas/IMG_0609-kFPH--228x141@Hoy.jpg"
                                             alt="El 49º Trofeo Conquistadores de Pesca se queda en Jerez"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/trofeo-conquistadores-pesca-queda-jerez-20190501180005-ga.html" title="El 49º Trofeo Conquistadores de Pesca se queda en Jerez"><i class="voc-icons photo toggle-year"></i>
                                    El 49º Trofeo Conquistadores de Pesca se queda en Jerez
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://jerezdeloscaballeros.hoy.es/gran-ambiente-carrera-popular-viii-caminata-salud-solidaridad-20190502105517-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/jerezdeloscaballeros/multimedia/201905/02/media/cortadas/174A9991-kvzD--228x141@Hoy.jpg"
                                         class="lazy" alt="Gran ambiente en la XXI Carrera Popular y VIII Caminata por la Salud y Solidaridad" style=""
                                         src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201905/02/media/cortadas/174A9991-kvzD--228x141@Hoy.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/jerezdeloscaballeros/multimedia/201905/02/media/cortadas/174A9991-kvzD--228x141@Hoy.jpg"
                                             alt="Gran ambiente en la XXI Carrera Popular y VIII Caminata por la Salud y Solidaridad"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://jerezdeloscaballeros.hoy.es/gran-ambiente-carrera-popular-viii-caminata-salud-solidaridad-20190502105517-ga.html" title="Gran ambiente en la XXI Carrera Popular y VIII Caminata por la Salud y Solidaridad"><i class="voc-icons photo toggle-year"></i>
                                    Gran ambiente en la XXI Carrera Popular y VIII Caminata por la Salud y Solidaridad
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.hoy.es/deportes/futbol/liga-primera/mejores-imagenes-getafereal-madrid-20190425215407-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.hoy.es/www/multimedia/201904/25/media/cortadas/getafe-realmadrid-2-kX8D--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del Getafe-Real Madrid" style=""
                                         src="https://static.hoy.es/www/multimedia/201904/25/media/cortadas/getafe-realmadrid-2-kX8D--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.hoy.es/www/multimedia/201904/25/media/cortadas/getafe-realmadrid-2-kX8D--228x141@RC.jpg"
                                             alt="Las mejores imágenes del Getafe-Real Madrid"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/deportes/futbol/liga-primera/mejores-imagenes-getafereal-madrid-20190425215407-garc.html" title="Las mejores imágenes del Getafe-Real Madrid"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Getafe-Real Madrid
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/nacional/marchena-esto-insulto-para-6029953758001-20190425180452-vi.html" title="Marchena: &quot;Esto es un insulto para los miembros del tribunal&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6029953758001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:14</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/nacional/marchena-esto-insulto-para-6029953758001-20190425180452-vi.html" title="Marchena: &quot;Esto es un insulto para los miembros del tribunal&quot;"><i class="voc-icons video toggle-year"></i>
                                    Marchena: &quot;Esto es un insulto para los miembros del tribunal&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/nacional/sanchez-bano-masas-barcelona-6029976639001-20190425180416-vi.html" title="Sánchez se da un baño de masas en Barcelona con el &quot;nunca es nunca&quot; como bandera"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6029976639001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:42</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/nacional/sanchez-bano-masas-barcelona-6029976639001-20190425180416-vi.html" title="Sánchez se da un baño de masas en Barcelona con el &quot;nunca es nunca&quot; como bandera"><i class="voc-icons video toggle-year"></i>
                                    Sánchez se da un baño de masas en Barcelona con el &quot;nunca es nunca&quot; como bandera
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/caceres/simulacro-votaciones-6029963040001-20190425180455-vi.html" title="Simulacro de votaciones"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6029963040001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:12</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/caceres/simulacro-votaciones-6029963040001-20190425180455-vi.html" title="Simulacro de votaciones"><i class="voc-icons video toggle-year"></i>
                                    Simulacro de votaciones
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.hoy.es/nacional/fundacion-bbva-ivie-presentan-6029965237001-20190425180451-vi.html" title="La Fundación BBVA y el Ivie presentan los resultados de U-Ranking 2019 que analiza las tasas de abandono universitario"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="hoy"
                                         data-voc-video-thumbnail-videoid="6029965237001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>02:23</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.hoy.es/nacional/fundacion-bbva-ivie-presentan-6029965237001-20190425180451-vi.html" title="La Fundación BBVA y el Ivie presentan los resultados de U-Ranking 2019 que analiza las tasas de abandono universitario"><i class="voc-icons video toggle-year"></i>
                                    La Fundación BBVA y el Ivie presentan los resultados de U-Ranking 2019 que analiza las tasas de abandono universitario
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://jerezdeloscaballeros.hoy.es/deportes/sociedad-deportiva-pesca-20190501183649-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La Sociedad Deportiva de Pesca Jerez de los Caballeros gana el 49º Trofeo Conquistadores</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-hoy"><a href="https://www.hoy.es">Hoy</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Ediciones Digitales HOY S.L.U. Diario HOY de Extremadura, 2018</span><address>Avenida del Diario HOY, S/N. 06008 Badajoz</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/HOYes/85593393832?ref=hl" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/hoyextremadura" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.hoy.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.hoy.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.hoy.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.hoy.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.hoy.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.hoy.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.hoy.es/extremadura/"
                               title="Extremadura" target="_self">Extremadura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.hoy.es/extremenos-de-hoy/"
                                       title="Extremeños de HOY">Extremeños de HOY</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/badajoz/"
                               title="Badajoz" target="_self">Badajoz</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.hoy.es/prov-badajoz/doce-joyas/"
                                       title="Doce Joyas de Badajoz">Doce Joyas de Badajoz</a></h4><h4><a href="https://www.hoy.es/prov-badajoz/"
                                       title="Provincia de Badajoz">Provincia de Badajoz</a></h4><h4><a href="https://www.hoy.es/don-benito/"
                                       title="Don Benito">Don Benito</a></h4><h4><a href="https://www.hoy.es/villanueva/"
                                       title="Villanueva">Villanueva</a></h4><h4><a href="https://www.hoy.es/almendralejo/"
                                       title="Almendralejo">Almendralejo</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/caceres/"
                               title="Cáceres" target="_self">Cáceres</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.hoy.es/prov-caceres/"
                                       title="Provincia de Cáceres">Provincia de Cáceres</a></h4><h4><a href="http://navalmoral.hoy.es/"
                                       title="Navalmoral">Navalmoral</a></h4><h4><a href="http://coria.hoy.es/"
                                       title="Coria">Coria</a></h4><h4><a href="http://trujillo.hoy.es/"
                                       title="Trujillo">Trujillo</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/merida/"
                               title="Mérida" target="_self">Mérida</a></h3></li><li><h3><a href="https://www.hoy.es/plasencia/"
                               title="Plasencia" target="_self">Plasencia</a></h3></li><li><h3><a href="https://www.hoy.es/extremadura/hiperlocales/"
                               title="Hiperlocales" target="_self">Hiperlocales</a></h3></li><li><h3><a href="https://www.hoy.es/nacional/"
                               title="Nacional" target="_self">Nacional</a></h3></li><li><h3><a href="https://www.hoy.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.hoy.es/economia/?uuid=c802587a-eca1-11e6-a383-f86e45b1f65e"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.hoy.es/emprende/"
                               title="HOY Emprende" target="_self">HOY Emprende</a></h3></li><li><h3><a href="https://www.hoy.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.hoy.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.hoy.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="https://www.hoy.es/aula-hoy/"
                                       title="Aula HOY">Aula HOY</a></h4><h4><a href="https://www.hoy.es/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="https://www.hoy.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://blogs.hoy.es/musica-en-el-tiempo/"
                                       title="Música en el Tiempo">Música en el Tiempo</a></h4><h4><a href="https://blogs.hoy.es/libreconlibros/"
                                       title="Libre con libros">Libre con libros</a></h4><h4><a href="https://www.hoy.es/culturas/toros/"
                                       title="Toros">Toros</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.hoy.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.hoy.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="https://www.hoy.es/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="https://blogs.hoy.es/escuela-de-padres/"
                                       title="Escuela de Padres">Escuela de Padres</a></h4><h4><a href="https://www.hoy.es/padres-hijos/"
                                       title="Padres e Hijos">Padres e Hijos</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="https://www.hoy.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.hoy.es/deportes/futbol/liga-segunda-b/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="https://www.hoy.es/deportes/futbol/liga-tercera/"
                                       title="Tercera">Tercera</a></h4><h4><a href="https://www.hoy.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.hoy.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="https://www.hoy.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="https://www.hoy.es/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="https://www.hoy.es/deportes/mas-deportes/"
                                       title="Más Deporte">Más Deporte</a></h4><h4><a href="https://www.hoy.es/deportes/mas-deportes/caza-federada/"
                                       title="Caza Federada">Caza Federada</a></h4></hgroup></li><li><h3><a href="https://www.hoy.es/gente-estilo/"
                               title="Gente y Estilo" target="_self">Gente y Estilo</a></h3></li><li><h3><a href="https://www.hoy.es/temas/generales/opinion-hoy.html"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="https://www.hoy.es/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.hoy.es/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.hoy.es/planes/" title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://blogs.hoy.es/" title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://agenda.hoy.es/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="https://www.hoy.es/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="https://www.hoy.es/agro/" title="HOY Agro" target="_self">HOY Agro</a></h3></li><li><h3><a href="https://solidario.hoy.es/" title="HOY Solidario" target="_self">HOY Solidario</a></h3></li><li><h3><a href="https://www.hoy.es/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="https://www.hoy.es/cartelera/" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="https://www.hoy.es/servicios/sorteos/" title="Resultados loterías" target="_self">Resultados loterías</a></h3></li><li><h3><a href="https://www.hoy.es/rss/" title="RSS" target="_self">RSS</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.hoy.es/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://entradas.hoy.es" title="Entradas" target="_blank">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/badajoz" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/badajoz/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_badajoz/" title="Empleo" target="_blank">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.hoy.es/squido/4.2.11/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201904111213');
        app.load('//static.vocento.com/paywall/1.2.11/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static2.hoy.es/frontal/1.8.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0900/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>